Sie sind nicht angemeldet.

[Corsa] Drehzahl

daNeo

LeNoR

  • »daNeo« ist männlich
  • »daNeo« ist der Autor dieses Themas

Beiträge: 304

Richtiger Name: Michael

Wohnort: Speyer Paul-Egell-Str 18 67346 Deutschland

Mein Fahrzeug: Vectra B 1.6 16V STH

  • Nachricht senden

1

Mittwoch, 9. August 2006, 18:36

Drehzahl

Hallo!

Es geht um einen 99er Corsa B 1.0 Liter 3 Zylinder.
Laufleistung 130.000km

Das Auto hat folgendes Phänomen:

Wenn der Wagen warm ist und auf mittleren Touren (bspw. Autobahn) gefahren wurde und danach (bspw. an einer Kreuzung) angehalten wird, stirbt der Motor fast ab. Er fällt für ca. 3 Sekunden auf Schätzungsweise 500U/Min ab (hat leider keinen DZM, von daher keine genaue Angabe möglich) und fängt sich dann unter schlimmen Ruckeln wieder ins normale Standgas.

Diagnose bei Opel ergab folgendes:
Luftmengenmesser: kein Signal
Daraufhin wurde der Luftmengenmesser getauscht. Somit war für ca. 1 Woche Ruhe, dann ging das gleiche Theater von neuem los.
Also wieder zu Opel und neue Diagnose gemacht. Jetzt ist der Luftmengenmesser in Ordnung, bis der oben beschriebene Fehler auftritt. Wenn man ihm im Leerlauf hochjuckelt und ihn sich danach wieder fangen lässt, fällt er wieder ab und schmeißt für die oben beschriebenen ca. 3 Sekunden im Tech "kein Signal" beim Luftmassenmesser. Das normalisiert sich dann wieder und der Fehler is weg.

Hat jemand ne Idee, was das sein könnte? Mein Kumpel ärgert sich jetzt schon lange damit rum und hat keine wirkliche Idee mehr, wie man das eingrenzen könnte. Opel schlug vor auf Verdacht den Nockenwellensensor zu tauschen, allerdings ist dies mit immensen Kosten verbunden und keine sichere Abhilfe.

Danke im Voraus, mfG, Michel
Vectra B STH BJ 95, X16XEL, Klima, Winter-Paket, schwarze Klarglasscheinwerfer, Weitec 50/40, Irmscher TwinSpoke 16", Mucke

micha

Werkstattchef

  • »micha« ist männlich

Beiträge: 423

Richtiger Name: Michael

Wohnort: BLK 06642

Mein Fahrzeug: Vectra C Caravan

  • Nachricht senden

2

Mittwoch, 9. August 2006, 19:48

Mahlzeit


hatte das gleiche Problem letztens bei nem Kumpel da haben wir auch vorher LMM gewechselt und dann war kurz Ruhe für ne Woche und dann gings wieder los mit genau diesem gespeichertem Fehler

da wir uns auch keine richtige Erklärung drauf machen konnten aber das Problem ja die Leerlaufdrehzahl war haben wir Probehalber den Leerlaufsteller erneuert und siehe da Problem war weg

schon seltsam die ganze Sache
der fährt jetz schon 4 Wochen und nie wieder aufgetreten
Opelfreunde Pulsnitztal
11.Opel- und 10. Opelveteranentreffen der Opelfreunde Pulsnitztal in Bretnig-Hauswalde 04.07.-06.07.2014

;) Überschrift ist Link ;)

3

Mittwoch, 9. August 2006, 19:50

hallo hatte beim B-Vectra das selbe Problem und zwar war da der Leerlaufsteller verdreckt habe einen neuen rein gemacht und er lief wieder wie neu. Ich hoffe ich konnte dir helfen gruß Spiki

Captain Purzel

unregistriert

4

Mittwoch, 9. August 2006, 21:52

Bei Opel sollen das Tech2 nochmal dran hängen und alle Sensoren und Fügler prüfen, denn das wird irgendein sensor falsche werte liefern, hatte das prob an meinem auch gehabt vor zwei tagen, hab die lambdasonde mal neu gemacht und da war es dann weg.
Aber geh mal nach opel und lass das tech2 sprechen :zwinker:

MFg Micha

daNeo

LeNoR

  • »daNeo« ist männlich
  • »daNeo« ist der Autor dieses Themas

Beiträge: 304

Richtiger Name: Michael

Wohnort: Speyer Paul-Egell-Str 18 67346 Deutschland

Mein Fahrzeug: Vectra B 1.6 16V STH

  • Nachricht senden

5

Mittwoch, 9. August 2006, 22:34

Zitat

Original von Captain Purzel
Bei Opel sollen das Tech2 nochmal dran hängen und alle Sensoren und Fügler prüfen, denn das wird irgendein sensor falsche werte liefern, hatte das prob an meinem auch gehabt vor zwei tagen, hab die lambdasonde mal neu gemacht und da war es dann weg.


Wie ich bereits geschrieben habe: Das Auto war bei Opel an der Diagnose, sowohl vor als auch nach dem Wechsel von Luftmengenmesser. Sonstige Fehler sind nicht aufgetreten. Die sind mit dem Tech auf bei vielen Sachen garnicht in der Lage die Werte an sich auszulesen. Das Gerät zeigt nur an Sensor geht oder Sensor geht nicht, bzw. Spannung zu niedrig oder zu hoch. Aber was er für Werte konkret ausspuckt können sie meist garnet sagen.

MfG, Michel


Edit:
Könnt ihr mir sagen, was ihr für den Leerlaufsteller bezahlt habt? Also für das Teil und den Einbau? Danke!
Vectra B STH BJ 95, X16XEL, Klima, Winter-Paket, schwarze Klarglasscheinwerfer, Weitec 50/40, Irmscher TwinSpoke 16", Mucke

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »daNeo« (9. August 2006, 23:21)


6

Mittwoch, 9. August 2006, 23:36

Ich einen funktionierenden für 20€ bei eBay ersteigert und einbau dauert ca 15 minuten. Ohne vorkenntnisse!

micha

Werkstattchef

  • »micha« ist männlich

Beiträge: 423

Richtiger Name: Michael

Wohnort: BLK 06642

Mein Fahrzeug: Vectra C Caravan

  • Nachricht senden

7

Donnerstag, 10. August 2006, 11:29

also was der Leerlaufsteller direkt gekostet hat kann ich dir leider nich sagen ich denke mal so um die 80 Euro

aber bitte dran denken das der beim Corsa 1,0l ganz anders aussieht und auch anders funktioniert
beim Corsa drückt ein kleiner Stellmotor direkt an einen Hebel der die Drosselklappe betätigt beim Vectra funktioniert das über Zusatzluft und Bohrungen
Hier mal Bilder:
Vectra

Corsa 3 Zyl.
Opelfreunde Pulsnitztal
11.Opel- und 10. Opelveteranentreffen der Opelfreunde Pulsnitztal in Bretnig-Hauswalde 04.07.-06.07.2014

;) Überschrift ist Link ;)

8

Samstag, 23. September 2006, 17:42

Er Läuft Wieder

Hallo Leute :moin:

Ich bin der Kumpel von DaNeo

Mittlerweile läuft mein Corsa wieder richtig rund...und ich wollte euch die Lösung des Problemes nicht vorenthalten

Ich war Geschäftlich in Ulm ..Abends gegen 22.00 nochmal Geld geholt ..wieder ins Auto rein..NIX ..ganze 15 Minuten habe ich versucht MEinen Kleinen wieder anzubekommen..NIX...

Darauf hin habe ich ihn (Ulm und umgebung ist sehr hügelig) die abschüssige Strasse Runterrollen lassen..2ter gang rein..Sofort angesprungen... Ok ..jetzt war mal wieder ein Termin bei einer Rep Werkstatt fällig

Ich hatte das Glück das es in Ulm ein Opel Technik Zentrum gibt..

Die haben dan auch gleich das diagnose Gerät angeschlossen und rausgefunden das der Kurbelwellen sensor ..und der Luftmengen (Massen?)Messer Defekt sind..

kurz um ich habe denen mein leid mit dem LMM geklagt..und der Mechaniker hatte eine Ide

Der Kurbelwellen sensor wurde getauscht... desweiteren wurden die 2 Kurzen Schläuche die rechts oben aus dem Zylinderkopf kommen und zur Luftzufuhreinheit gehen gereinigt.. Der Anschluss des Kleineren Schlauches an der Luftzufuhreinheit beinhaltete auch eine Verjüngung im Stutzen (Von Opel Vorgesehene ) Diese war verstopft durch Ablagerungen. Mittels einer Nadel durchstach der Mechaniker diese Verjüngung...

Der Mechaniker erklärte mir das das ein häufiger Folgefehler wäre

Fast 2 Jahre habe ich wegen der sache rumgemacht und jeder wollte mir nur einen neuen Luftmengen(massen)messer andrehen :motz: :bash:

Seit dem läuft mein Corsa wieder wie einen eins....Weniger Spritverbrauch vorher bis zu 7 l ..jetzt wieder 5,5 (ca 100 km höhere Reichweite) auserdem bringt er auch mal wieder die 165kmh vorher meist nur 150 kmh :banane:

Social Bookmarks